Перейти к содержанию

nEHKy3Dyu

Пользователи
  • Публикаций

    14
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о nEHKy3Dyu

  • Звание
    Участник
  • День рождения 19.09.1991

Обо мне

  • Моя мототехника:
    Irbis TTR 250R (2017)
  • Имя
    Сергей

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Спасибо огромное за разъяснение 😊
  2. Хммм... неопытный я в этом деле... А почему 2 колеса там на картинках? Продаётся одно же? Или они в паре с задним сразу идут? И какие размеры вообще ставятся? Я вот нашёл что родная вроде 110/80-18, а заднее что-то подзабыл...
  3. Народ подскажите пожалуйста или поделитесь ссылкой на дорожную резину для нашего мота (правда у меня он 2017 года, но не думаю что там есть отличия)... просто по ссылкам открываются только эндуро резина, а нужна для асфальта, т.к родная по асфальту плавает нехило
  4. nEHKy3Dyu

    Подскажите за какое соединение отвечает эта "фишка"? Потому как проблема видимо крылась в ней, подмотал её немного, ну и собственно при размыкании её, реакции электростартера нет никакой... Та которая самая правая белая
  5. nEHKy3Dyu

    А где они находятся подскажите пожалуйста?) Сегодня как раз хотел снять пластик боковой и подтянуть контакты все... может на самом реле контакты отходят периодически... Надеюсь что не само реле ((
  6. nEHKy3Dyu

    Нет, но пошевелил провода вот в этом месте и стартер заработал, потом пошевелил еще и снова реакция пропала, пошевелил опять и снова заработало... Тут есть что то что отвечает за стартер?)) Покопался немного в инете и понял что та фиговина с красным колпачком это реле стартера... А где еще располагаются эти клемы сцепления которые вы обжимали?
  7. nEHKy3Dyu

    Народ всплыла еще одна проблема... даже не знаю что и думать уже (( короче после того как нормально покататься и движок горячий, если заглушить то потом хрен заводится с электростартера((( вообще нет реакции на кнопку, никаких звуков и тд... Просто жмешь и 0 эмоций, и пока видимо не подстынет реагировать отказывается на кнопку, да и потом заведется если поставить его поровнее... В чем может быть проблема кто нибудь может подскажет?( Начал замечать после того как поменял масло ( заменил на motul 7100 15w-50( может быть от перелива масла что то... чуток выше максимума
  8. nEHKy3Dyu

    Если ты имеешь ввиду где стоит сетчатый фильтр, то резьба там нестандарт 36 на 1,5. Ну собственно 1,5 шаг резьбы и есть. Просто недавно менял масло и эта китайская силуминовая фигня у меня лопнула... Хорошо на работе смог у токарей попросить, чтобы мне из нержавейки выточили такую)) Теперь при всем желании фиг сломается))
  9. nEHKy3Dyu

    Бедноватая? Надо будет попробовать подкрутить винт тогда) А то что она по ободу черная это в пределах нормы?
  10. nEHKy3Dyu

    Ребят что можно сказать по такой свечке о работе карбюратора? Хреново или не очень?
  11. nEHKy3Dyu

    Здравствуйте снова)) Хотелось бы вот что узнать касательно электростартера... Суть вот в чем: На холодную он заводится с одного касания кнопки как правило. но эта "холодная" как правило когда он ночь простоит и реально остынет) А когда покатаешься, он поработает и даже на теплую приходится подкручивать ручку газа для того чтобы его завести (просто от кнопки он не схватывает, тарахтит и пищать начинает) и так иногда может там завестись со второго раза... вот и хотел спросить это так у всех или есть какая то проблема? Мот новый, куплен недели 3 назад) Так на ходу вроде все норм, все держит, но интересует вопрос вот с заводом) Извиняюсь заранее за подобные вопросы, просто это мой первый мот) может это так и должно быть)
  12. nEHKy3Dyu

    Народ тогда еще один вопрос) Сразу извиняюсь за незнание матчасти)) Но с мотом просто первое знакомство) Подошло время замены масла и обнаружил я что сливного отверстия нет... Есть боковое где по идеи находится сетчатый фильтр, а на картере нету болта... Это та3 и должно быть? Т.е. сливать масло нужно через боковое? И вообще сольется ли оно из него?... Главное даже в мануале якобы нарисовано что сливное есть, а на деле его нет(
  13. nEHKy3Dyu

    Народ всем привет. Приобрел себе 2 недельки назад аппарат ttr250r 2017 года, собственно новый и хотел узнать какую лучше свечу в дальнейшем поставить? Посоветуйте что то дельное. Еще проблема что оооочень плохо заводится с кика, почти никак, особенно если движок чуть прогрет. С электростартера заводится норм, но опять же если прогрет малость двигатель то приходится немного крутануть ручку газа... Это так и должно быть? Просто смотрел тут же на форуме пишут что либо свеча, либо карбюратор... Но на ходу ведет отлично себя, не глохнет, обороты все держит
×