Перейти к содержанию

Влад13224

Пользователи
  • Публикаций

    2
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о Влад13224

  • Звание
    Новичок
  1. В общем просмотрел всю проводку, проверил массу. Масса от аккумулятора на двигатель идет толстым хорошим не закисшим проводом, так же все контакты смазал смазкой для электроконтактов, попробывал массу на прямую кидать от двигателя к корпусу и не только в разных местах. Также просмотрел + проводку, тоже везде целая и в норме. Получается с генератора выходит фишка на 3 контакта, приходит в фишку с 5 контактами, где ещё + и - которая вставляется в реле регулятор, и замерив + и - провод выходящий прямо с реле на холостом получаю около 14-14.2В, при нажатии на газ и повышении оборотов, показатель тут же падает хотя должен расти. На аккумулятор на хостом приходит 13.3.-13-6, тоесть потеря идет на расходы по электрика (приборка, искра и т.д.). В общем могу сделать вывод что скорее всего дело не в массе или проблеме с проводкой.
  2. Спасибо за ответы! Менять опять реле регулятор не быть уверенным что проблема 100% в нём, особо не хочется, т.к. реле брал за 90$ дешевле вряд ли в нормальном состоянии найти + генератор 100$. Буду проверять массу, и просматривать проводку, в дальнейшем о результате отпишусь.
  3. Всем доброго времени суток! И так к делу, Suzuki gsxr 600 2003г, изначально не было зарядки вообще, было решено поменять Реле регулятор т.к это болезнь на них, после замены появилась зарядка на холостом ходу, но при добавлении газа она пропадала, оставалось думать на генератор т.к. проводку просмотрели. После замены генератора осталась та же проблема что на холостом идёт зарядка, при добавлении газа пропадает зарядка. В чем может быть проблема и как проверить правильно? Спасибо!
×
×
  • Создать...