Перейти к содержанию

ALEKC

Пользователи
  • Публикаций

    34
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

8 Подписчиков

Информация о ALEKC

  • Звание
    Активный участник
  • День рождения 11.11.1980

Обо мне

  • Моя мототехника:
    WELS IMPULSE
  • Имя
    Алексей

Контакты

  • Сайт
    https://vk.com/club79965912
  • Skype
    tundra.cam
  • Телефон
    +79281602719

Информация

  • Пол
    Мужчина
  • Город
    Ростов-на-дону
  • Интересы
    МОТОТЕХНИКА

Посетители профиля

1 432 просмотра профиля
  1. ALEKC

    С пулта от сигнализации заводится 9 из 10, а с кнопки на руле плохо, понять не могу как так
  2. ALEKC

    Я для себя решил что доработаю декомпресор иначе вылезет ещё куча сломанных деталей
  3. ALEKC

    Понял. Поздравляю с обновкой
  4. ALEKC

    Доброго времени. У меня похожая модель с omaks r15. На блоке то-же выбито jj170mm. Как у тебя обстоят дела с запуском мотора на горячию? Много читал и гаворят надо дорабатывать дикомпресор. Ты что то делал?
  5. ALEKC

    Доброго времени. Проблема была реши на? И что делали.? У меня примерно такая же проблема на 177 моторе. На горячую плохо заводится. Кика нет только Эл стартер.
  6. ALEKC

    Доброго времени. Как решили проблему? Причина была в декомпрессора? Укарачивали пружину?
  7. привет участникам и владельцам данной модели мотоцикла ,нужна помощь как регулировать клапана,на обычном 4 тк воздушном 2х клаппаном двигателе я знаю как регулировать ,а вот с 4 клаппаным ещё не сталкивался ,и какие зазоры должны быть впуск? и выпуск?
  8. пользуюсь МАНОЛ пропитка для нулевиков
  9. дело в том что топливного фильтра нет ещё не ставил ,мембрана целая ,все каналы всё чистое продувалось ,сегодня закрутил винт качества смеси до конца ,а мот всё равно работает и + к этому стал дёргаться уже на 100км ч при 8000т ,до этого дёргался начинал при 90км ч на 6000 т ,
  10. свечу ещё не смотрел,температуру двигателя не знаю не датчика,обороты 5000-6000т
  11. нет топливный фильтр ещё не ставил
  12. не знаю какой стоял ,читал в группах про свой мот там стоит PZ30
  13. это от сузуки бандит карб
  14. Привет форумчане ,такая проблема установил старый хозяин на мотоцикл карбюратор микуни BS28:и нулевик ,в общим суть проблемы такова после 90 км/ч мот начинает дёргаться (то притормаживает то опять резко начинает ехать)я грешу на то что мало смеси,кто что может по этому поводу подсказать ,куда лезть и что смотреть?
  15. Ребята всем огромное спасибо за то что откликнулись и посоветовали ,я наверное остановлюсь на ксеноне!
×
×
  • Создать...