Перейти к содержанию
F M

Декомпрессор..

Рекомендуемые сообщения

В 02.08.2021 в 09:55, Айнур111 сказал:

Здравствуйте! мот авантис эндуро 250 с 172 фмм. Проблема запуска двс с электро и кик  стартеров. При электростарте как будто клинит гдето то что то и затык получается. мощным акб конечно всеп крутит на ура, но моменты затыка есть. Кик стартер невозможно завести двс. Поломал обгонную муфту в лесу, завели с толкача ели как. Подшипник обгонной муфты развалился. Новый с алиэкспресс поставил, так же все на затыке тяжело прокручивает стартер. Беда скорее всего в декомпрессоре. Что и как там делать с декомпрессором? 

Подскажи решил вопрос с декомпрессор, у меня аналогичная проблема

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А на 165м моторе этот декомпрессор есть? Чё то когда я перебирал движок и в том числе ГБЦ, ничего такого там не видел! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
28 минут назад, Летучий Голландец сказал:

А на 165м моторе этот декомпрессор есть?

Нету. Не нужен он там. Степень сжатия ниже.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 02.08.2021 в 09:55, Айнур111 сказал:

Здравствуйте! мот авантис эндуро 250 с 172 фмм. Проблема запуска двс с электро и кик  стартеров. При электростарте как будто клинит гдето то что то и затык получается. мощным акб конечно всеп крутит на ура, но моменты затыка есть. Кик стартер невозможно завести двс. Поломал обгонную муфту в лесу, завели с толкача ели как. Подшипник обгонной муфты развалился. Новый с алиэкспресс поставил, так же все на затыке тяжело прокручивает стартер. Беда скорее всего в декомпрессоре. Что и как там делать с декомпрессором? 

Доброго времени. Как решили проблему? Причина была в декомпрессора? Укарачивали пружину? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 27.05.2020 в 11:00, F M сказал:

Какая-то хрень началась с запуском двигателя.. Кнопку стартера нажимаешь, а стартер, либо чуть проворачивает коленвал и стопорится, либо вообще не крутит, притом, что некоторые попытки запуска происходят без проблем. 

Контакты на стартере, на реле, на массе проверял, другой (автомобильный) аккумулятор пробовал.. Шестеренки стартера смотрел. По логике, что-то мешает прокрутиться коленвалу.. и, кроме декомпрессора, других вариантов не вижу. Кто разбирал головку и видел декомпрессор живьем, поделитесь мнением, может ли он дурить? Раньше такая проблема возникала изредка и жизнь не портила, а вчера я попался на это несколько раз, и понял, как неприятно в лесу за 20 км от дома не иметь возможности завести двигатель..((  Киком пустить мой двигатель, когда он холодный, проблематично, но горячий пару раз удавалось, и раз пять заводил электростартером, один раз пришлось с толкача, но завелся моментально..))

Кстати, не так давно поменял масло, залил W50 вместо W40.., возможно совпадение..

Буду признателен за мудрые советы и мнение по поводу декомпрессора.

 

П.С.: двигатель 172FMM, пробег 4000+ км.

Доброго времени. Проблема была реши на? И что делали.? У меня примерно такая же проблема на 177 моторе. На горячую плохо заводится. Кика нет только Эл стартер. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
12 часов назад, ALEKC сказал:

Доброго времени. Проблема была реши на? И что делали.? У меня примерно такая же проблема на 177 моторе. На горячую плохо заводится. Кика нет только Эл стартер. 

Проблема полностью не исчезла, но осталась на уровне единичных случаев и больше не напрягает. Как я понял, хороший аккумулятор (свежий, с нормальным пусковым током), снижает вероятность "затыков" при запуске. Как ни странно, показалось.. от того, какое масло в двигателе, тоже зависит, насколько редко случается подобное. Но.. это не подтвержденный факт..)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, F M сказал:

Проблема полностью не исчезла, но осталась на уровне единичных случаев и больше не напрягает. Как я понял, хороший аккумулятор (свежий, с нормальным пусковым током), снижает вероятность "затыков" при запуске. Как ни странно, показалось.. от того, какое масло в двигателе, тоже зависит, насколько редко случается подобное. Но.. это не подтвержденный факт..)

Я для себя решил что доработаю декомпресор иначе вылезет ещё куча сломанных деталей 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, F M сказал:

Проблема полностью не исчезла, но осталась на уровне единичных случаев и больше не напрягает. Как я понял, хороший аккумулятор (свежий, с нормальным пусковым током), снижает вероятность "затыков" при запуске. Как ни странно, показалось.. от того, какое масло в двигателе, тоже зависит, насколько редко случается подобное. Но.. это не подтвержденный факт..)

С пулта от сигнализации заводится 9 из 10, а с кнопки на руле плохо, понять не могу как так

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...